Dezember 01, 2021, 02:06:36 Nachmittag

Neuigkeiten:

www.gs-gsa-ig.de                    51 Jahre  GS           31 Jahre GS/A IG   
           
                                                                             
Google Translate - Übersetzungsprogramm: 
https://translate.google.de/?hl=de#view=home&op=translate&sl=en&tl=de                                                                               


GSA Lüftung: trotz Stellung auf "kalt" kommt warme Luft aus Düsen

Begonnen von gjung, Juni 22, 2021, 02:38:12 Nachmittag

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

gjung

Liebe alle,

bei warmen Temperaturen benötigt man natürlich keine Heizung, sondern eher eine Lüftung mit kühler (oder zumindest nicht erwärmter) Luft. Leider scheint etwas an der Heizung bzw. Lüftung meines GSA nicht mehr zu funktionieren: trotz Stellung des Hebels auf "kalt" kommt weiterhin warme Luft aus den (Mittel-) Düsen bzw. Lüftungsöffnungen unterhalb der Frontscheibe. Das Gebläse funktioniert einwandfrei und läßt sich auf die verschiedenen Stufen einstellen. Aber die Luft bleibt eben warm....

Ist das vielleicht ein typischer Defekt, dessen Ursache man leicht identifizieren kann, ohne das ganze Armaturenbrett abbauen zu müssen?

Vielen Dank für Tipps und Hinweise!

Ciao, Gerhard


gsa80

hallo gerhard
das kann i mir nüd gut vorstellen das nur vor'm schaltheber imme warme luft kommt !?
wenn, dann liegt es nur am heizkasten mit der klappe im motorraum !
nicht im wagen inneren !
schau mal die einstellung der seilzüge nach !
ausser die klappe sei defeckt ??
besser ausbauen und mal nachschauen was da nüd gangat !i denk, da wirst etwas einstellen  !?
filleicht ist der dichtgumi runter gefallen, u. bläst der fahrtwind desswegen vom motorraum rein !?
bei meinen gab ich bei allen klappen innen vom armaturenbrett selbstgemachte dichtgumis gleich ran.
denn diese wahren stark mit druckstellen deformiert !
desswegen mußt nicht alles zerlegen, diese gitter düsen sind nur reingesteckt ! aba vorsichtig dran ziehem !!! se geht schon. viel spass dabei mit dem oldy !wie gesagt, es liegt das problem im motorraum,
am beste zu 2. schauen....

gjung

Hallo Carlo,

danke für deinen Hinweis, daß es an den Seilzügen oder der Klappe liegen sollte. Das schaue ich mir bei Gelegenheit an bzw. lasse anschauen. Ich wäre froh, wenn es ohne Abbau des Armaturenbretts behebbar wäre.

Ciao, Gerhard

Der Schwedenkönig

Lieber Gerhard,
Ich habe das Probelm meinem GS-Mechaniker geschildert und der meint auch, daß das "nur" an der Betätigung liegen kann. Also - wie bereits von Carlo vorgeschlagen - alle Seilzüge und Schiebeschalter checken.
'81 GSA 1300 Pallas zum Fahren
'78 GS 1220 Club (26.500 km) zum Bewahren

gjung

Lieber Martin,

danke für die Mithilfe und das Einbeziehen deines Spezialisten!

Das festigt den Plan für die Vorgehensweise bei der Fehlersuche.

Schön, daß es die Möglichkeiten eines solchen Forums gibt!

Ciao, Gerhard