Dezember 01, 2021, 01:33:46 Nachmittag

Neuigkeiten:

www.gs-gsa-ig.de                    51 Jahre  GS           31 Jahre GS/A IG   
           
                                                                             
Google Translate - Übersetzungsprogramm: 
https://translate.google.de/?hl=de#view=home&op=translate&sl=en&tl=de                                                                               


Zündung probleme

Begonnen von André, August 16, 2021, 09:09:09 Nachmittag

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 2 Gäste betrachten dieses Thema.

André

Hallo allesamt,

Bei meinem GS Pallas geht der Motor nach kurzem laufen einfach aus. Ich tippe auf die Zündung, da der Zündspulevorwiederstand richtig heiss wird.

Die Voreinstellung der Zündanlage habe ich gemacht, Zündspule, Zündkontakt, Kondensator, Zündkabel alles neu.

Vergaser war wohl zu fett eingestellt. Vergaser eine 1/4 Umdrehung an der Einstellschraube magerer eingestellt. Die Zündkerzen waren schwarz und nass. 
Alles gereinigt, trotzdem keine Besserung.

Hat noch jemand Tipps, befor ich zum Profi fahre?

Ach Ja, Solex Vergaser mit Marschall Zündverteiler sind verbaut.

Liebe Grüsse aus Luxemburg
André

gsa80

das hatte auch ich schon, kurz nachden start, vereckt, abschleppdienst mußte min oldy huckepack heimtransportieren !
funken wahr immer da !
was zu kontrolliera wahr unterwegs, na ja !? leerlaufdüse gereinigt, immer dabei, ein klein kompresseor !
benzin zuleitung abgezogen. oha ! flasche vom kofferaum, fördermänge kontrolliert, durchgestartet, einmal kein benzin gekommen. klaar, die pumpe hatte einen membran riss, oder auch luft ansaugung !?
neue pumpe u. auch einen tankgeber gleich erneuert ....
läuft bis heute weiter anstandslos ! nur beim tankgeber stimmt die anzeige nüd recht so wie der alte. lieber auf km stand achten !viel spass min oldy !!!
carlo

André

Vielen Dank für dein Tipp.

Wir haben den Fehler gefunden, es war doch das Zündschloss. Also Armaturenbrett wieder ausbauen, nachdem ich dieses vor ein paar Monaten schon ausbauen durfte wegen der Heizungsverstellung. Wenigstens ging es dieses Mal schneller.

Beste Grüsse

Günter

Guten Morgen Andre,
vielleicht hätte ich ich ahnen können, das hier das Zündschloß eine Rolle gespielt hat. Hatte vor einiger Zeit das Problem, das mir nach kurzem   Fahrzeuggebrauch immer wieder ein und dieselbe Sicherung durchgebrannt ist. Betraf Bremse und die Ladekontrolle am Armaturenbrett, deshalb habe ich es nicht immer sofort bemerkt und alle möglichen Sachen getauscht, bis hin zur Lichtmaschine. Letztlich habe ich herausgefunden, dass die Sicherung beim Startvorgang hoch gegangen ist.
Schuld war ein verbrannter Kontakt im Zündschloss. Nach dem Wechsel des Zündschlosses ist alles wieder ok.

Einen schönen Gruß von
Günter