Juni 13, 2021, 10:56:30 Nachmittag

Neuigkeiten:

www.gs-gsa-ig.de                    51 Jahre  GS           31 Jahre GS/A IG   
           
                                                                             
Google Translate - Übersetzungsprogramm: 
https://translate.google.de/?hl=de#view=home&op=translate&sl=en&tl=de                                                                               


Wischwasserpumpe

Begonnen von Björn Gelsenkirchen, November 19, 2015, 08:15:51 Vormittag

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

Björn Gelsenkirchen

Hallo!
Habe meinen Wischwasser-Tank leergesogen. Nun scheint die Pumpe defekt zu sein. Sehr laut und fördert kein Wasser. Hat jemand eine Pumpe da?

Günter

Hallo Björn,

ich habe noch ein paar gebraucht und funktionierende magnetische Hubkolbenpumpen für GS/A liegen, falls du diese suchst. Im Bild der obere Wasserbehälter, die Nr. 2.

Die späten Pumpen wie sie auch im CX waren (Bild unten), hab ich nicht mehr.

Einen schönen Gruß von
Günter

Björn Gelsenkirchen

Danke Günter, ich habe die Pumpe zerlegt und repariert. Funktioniert wieder.  :)
Falls die Repatratur kurzzeitig ist, komme ich gern auf dein Angebot zurück.
Was soll sie kosten?
Gruß Björn

Günter

Hi, wie hast du die Pumpe zerlegt? Ich denke es ist ein verschweißtes Plastikgehäuse.
Einen schönen Gruß von
Günter

Björn Gelsenkirchen

Hallo, die Pumpe ist von oben genietet. Gedichtet wird sie mit Fett. Hab die drei Nieten von unten aufgebohrt. Dann kann man sie öffnen. Das Wasser wird mittels dreier Kugeln welche an einen Schlauch gedrückt werden, gefördert. Dieser Schlauch war undicht. Hab ein Stückchen abgeschnitten und alles wieder zusammengebaut. Fertig.
Gruß Björn