Dezember 01, 2021, 01:57:43 Nachmittag

Neuigkeiten:

www.gs-gsa-ig.de                    51 Jahre  GS           31 Jahre GS/A IG   
           
                                                                             
Google Translate - Übersetzungsprogramm: 
https://translate.google.de/?hl=de#view=home&op=translate&sl=en&tl=de                                                                               


Standgas GS 1220

Begonnen von Lurchi, August 02, 2021, 01:07:39 Nachmittag

⏪ vorheriges - nächstes ⏩

0 Mitglieder und 1 Gast betrachten dieses Thema.

Lurchi

Hallo zusammen,

ich bin mit meinem GS Break 1220 vor einigen Tagen eine Strecke von 180 Km auf der Autobahn gefahren. Zwischenzeitlich stand ich auch einige Male im Stau. Der Motor lief ohne Probleme. Auch war das Standgas wie vorher bei ca. 950 U/min. stabil. Nach verlassen der Autobahn musste ich an einer Ampel anhalten. Hierbei konnte ich den Motor nur mit ständigem leichten Gas geben bzw. dem Choke am laufen halten. Bei verschiedenen Vergasern, z. B. an der Dyane meines Kollegen gibt es eine Leerlaufdüse. Diese war schon mal verstopft und konnte durch Pressluft wieder freigeblasen werden.

Gibt es solch eine Düse am Solex Vergaser meines GS auch? Wenn ja , wo genau? Woran könnte es sonst noch liegen?

Bin ratlos und hoffe auf Tipps der Wissenden.

Grüße

Rainer

gsa80

hallo lurchi...es währe gut, wenn du die nummer des vergasers bekannt giebst.
das ist das plätchen, daß am vergaserdeckel angeschraubt ist.
es giebt da einige modelle dazu. z.b.wenn der ein kabel am vergaser hatt, dreh diese düse raus,
und mach es so wie bei dyane der kumpel machte.viel spaß bei der suche des verm. verschmutzten düsen
wir war.......carlo

Lurchi

Moin Carlo,
auf dem Vergaserplättchen stehen folgende Angaben:

Solex
F 12687 000
28 CIC 4                                                   
CIT 200
                                                         
Der Vergaser hat ein Kabel am Leerlaufabschaltventil. Meinst du dieses?

Gruß
Rainer

Lurchi

Hab das Leerlaufabschaltventil vorhin ausgebaut. Die Bohrung war frei. Anschließend habe ich 12 Volt angelegt um die Funktion zu testen. Leider öffnet es nicht. Denke dass ich den Übeltäter für das fehlende Standgas gefunden habe.
Vielleicht hat noch jemand ein passendes LAV auf Lager?

Viele Grüße aus Wuppertal
Rainer

gsa80

haleluja !
also hast das mal durchgeblasen !  im eingebauten zustand gehorcht, ob es klack macht ? meist liegat es an diesen ventiel ! ist mir a scho passiert, mußt den cock a wenig ziehen, wenn du unterwegs bist u. dauernd absterbat.
g'macht köhrat's trotzdem, aba du kommst wenigstens vorwärts.....
das düsenteil kannst ja abziehen u. durchschaua. unterwegs ohne blasbalg is ma halt aufg'schmissa.
dasswega han i an mini kompressor immer dabei !
daheim is halt mehr zeit zum reinigen, wenn's nicht besser wurde...
sind ja einige düsen versteckt... könnte auch sein, daß das brunnenrohr (beschleunigerdüse) auch beim gas geba nüd reagiert !? alles scho vorkomma ! meist sei es das abschaltventiel (mit kabel)
für den fall, han i katalogbilder.
carlo

Lurchi

Der Motor läuft wieder wie er soll und hält sauber das Standgas. Hab am Leerlaufabschaltventil die Nadel gekürzt, so dass die Bohrung wieder frei ist. Sobald ich eine neues Ventil gefunden habe wird das eingebaut. Aber bis dahin 
geht es erstmal so.

gsa80

supper ! bei den neueren hätte ma scho sicher mehr probleme nur in werkstäten wieder lösen können !?
abgeseha was das wieder zu berappen währe.........
ha ha !
carlo

gsa80

hättest scho was gefunden ? dieses abschaltventiel ??